

<!DOCTYPE html>
<html lang="en" itemscope itemtype="http://schema.org/NewsArticle">
<head id="Head1"><title>
	California vehicle tax and fee increase repeal effort moves forward
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><meta name="mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-capable" content="yes" />
  	<!-- Chrome, Firefox OS and Opera -->
   	<meta name="theme-color" content="#FF0000" />
   	<!-- Windows Phone -->
   	<meta name="msapplication-navbutton-color" content="#FF0000" />
		<!-- iOS Safari -->
		<meta name="apple-mobile-web-app-status-bar-style" content="#FF0000" /><link rel="stylesheet" type="text/css" href="/Content/bootstrap-theme.css" /><link rel="stylesheet" type="text/css" href="/Content/bootstrap.css" /><link type="text/css" rel="Stylesheet" href="/CSS/style-responsive.css" media="screen" /><link type="text/css" rel="Stylesheet" href="/CSS/print.css" media="print" />
    <script type="text/javascript" src="/scripts/jquery-latest.js"></script>
    <script type="text/javascript" src="/scripts/font-resize-page.js"></script>
    <script type="text/javascript" src="/scripts/jquery.accordion.js"></script>
    <script type="text/javascript" src="/scripts/script.js"></script>
    <script type="text/javascript" src="/jscripts/jquery-1.9.1.min.js"></script>
    <script type="text/javascript" src="/scripts/bootstrap.min.js"></script>
    <style type="text/css">
        #first-row {
            margin-top: 1em !important;
        }

        .goog-te-ftab-float {
            position: absolute;
            left: 79% !important;
            top: 58px !important;
        }

        #social-icons a {
            margin: 0 8px 0 0;
        }

        div#social-icons a img {
            display: inline-block !important;
            max-width: initial !important;
            height: initial !important;
        }

        #story-content #tagline {
            line-height: initial !important;
        }

        footer {
            background-color: #e9e9e9;
        }
    </style>
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-59115309-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
    <script>
        jQuery(document).ready(function () {
            $('.back-to-top').css({ "display": "none" });

            var offset = 250;
            var duration = 300;

            jQuery(window).scroll(function () {
                if (jQuery(this).scrollTop() > offset) {
                    jQuery('.back-to-top').fadeIn(duration);
                } else {
                    jQuery('.back-to-top').fadeOut(duration);
                }
            });

            jQuery('.back-to-top').click(function (event) {
                event.preventDefault();
                jQuery('html, body').animate({ scrollTop: 0 }, duration);
                return false;
            })
        });
    </script>
    <meta property="og:description" content="The Business Magazine for Professional Truckers" /><meta property="og:site_name" content="Land Line Magazine" />
    <style type="text/css">
        hr {
            margin-top: 5px !important;
            margin-bottom: 5px !important;
            border-top: 1px solid #000 !important;
        }

        #story-copyright {
            font-style: italic;
            font-size: x-small;
        }

        #story-content img {
            max-width: 500px;
        }
			#story-content img.img-lg, #story-content iframe.img-lg {
				width: 100% !important;
				height: auto !important;
				max-width: none !important;
			}
			.map-responsive {
				overflow:hidden;
				padding-bottom:56.25%;
				position:relative;
				height:0;
			}
			.map-responsive iframe {
					left:0;
					top:0;
					height:100%;
					width:100%;
					position:absolute;
			}
			
        div#feature {
            border: 1px solid #eee;
            padding: 15px;
        }

        #tagline {
            text-align: right;
            font-size: small;
            font-style: italic;
        }

        #bio_ep {
            max-width: 512px;
            height: 384px;
            width: 100%;
            min-width: 128px;
            background-color: #d9534f;
            padding: 10px;
        }

        #bio_ep_content {
            position: relative;
            width: 100%;
            height: 100%;
            padding: 15px 75px 90px 75px;
            color: #80878F;
            background-color: #FFF;
            text-align: center;
        }

            #bio_ep_content .bio_ep_image {
                width: 100%;
                max-width: 350px;
                height: auto;
            }

        #bio_ep_close {
            right: -10px;
            left: auto;
            top: 0;
            line-height: 1.75;
        }

        #bio_ep_content h3 span {
            font-size: 18px;
        }

        #bio_ep_content a {
            color: #fff;
            text-decoration: none;
        }

        #bio_ep_content p {
            line-height: unset;
        }

        #bio_ep_content .btn {
            margin-top: 20px;
        }
    </style>
    <meta property="article:publisher" content="https://www.facebook.com/LandLineMag">
    <meta property="fb:app_id" content="445542962233570" />
    <meta property="fb:admins" content="1007656204" />
    <meta property="fb:admins" content="80401922" />
    <meta property="og:type" content="article" />
    
    <script type="text/javascript">
        $(document).ready(function () {
            $("#story-content img").addClass('img-responsive');
            $("#story-content img").removeAttr('width');
            $("#story-content img").removeAttr('height');
            $("img#social").hide();
        });
        bioEp.init({
            html: '<div id="bio_ep_content" class="exit-intent-popup">' +
            '<img src="images/landline-350x105.png" class="bio_ep_image" />' +
            '<h3>Want more trucking news?<br><span>Get Land Line\'s daily news headlines.</span></h3>' +
            '<p>Delivered to your inbox.<br />For free.<br />Sign up for eNews now.</p>' +
            '<a href="http://www.landlinemag.com/eNewsSignup/Default.aspx#subscribe" target="_blank" class="btn btn-primary">Subscribe Now</a>' +
            '</div>',
            cookieExp: 7
        });
    </script>
    
<meta property="og:url" content="http://www.landlinemag.com/story.aspx?storyid=72212" /><meta property="og:image" content="http://www.landlinemag.com/DailyNews/ImageUpload/2018/180427_CalifRepeal.jpg" /><link rel="canonical" href="http://www.landlinemag.com/story.aspx?storyid=72212" /><meta name="description" content="California vehicle tax and fee increase repeal effort moves forward | Land Line Magazine" /><meta name="keywords" content="California, gas tax repeal, Senate Bill 1, California secession" /></head>
<body>
    <div class="container">
        
<style type="text/css">
    .navbar-brand {
        background: url('/site-images/brand.png') center / contain no-repeat;
        width: 200px;
        margin-right: 50px !Important;
    }
    .navbar {
        font-size: 1.1em !important;
    }
    .navbar a, .navbar a:visited {
        text-decoration: none !important;
    }
</style>
<nav role="navigation" class="navbar navbar-inverse navbar-fixed-top">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand text-hide hidden-md hidden-sm" href="http://www.landlinemag.com/default.aspx">Brand Text</a>
        </div>
        <!-- Collection of nav links and other content for toggling -->
        <div id="navbarCollapse" class="collapse navbar-collapse">
            <ul class="nav navbar-nav">
                <li class="hidden-sm hidden-md hidden-lg hidden-xl"><a href="/default.aspx">Home</a></li>
                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Archives <b class="caret"></b></a>
                    <ul role="menu" class="dropdown-menu">
                        <li><a href="/SpecialReports/">Special Reports</a></li>
                        <li><a href="/DailyNews.aspx">Daily News</a></li>
                        <li><a href="/DailyNewsByState.aspx">Daily News By State</a></li>
                        <li><a href="/BizBuzz.aspx">Trucking Biz Buzz</a></li>
                        <li><a href="/Magazine/Magazine.aspx">Magazine Issues</a></li>
                        <li><a href="http://www.landlinemag.com/Election/">Election Coverage</a></li>
                        <li><a href="http://www.landlinemag.com/FASTAct/">FAST Act</a></li>
                    		<li style="border-top: 1px inset #ccc;padding-top:5px;" class="hidden-xl hidden-lg hidden-xs"><a href="http://www.landlinemag.com/Search/">Search</a></li>
                        <li style="border-top: 1px inset #ccc;padding-top:5px;"><a href="http://www.landlinemag.com/login.html">Digital Edition</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Blog <b class="caret"></b></a>
                    <ul role="menu" class="dropdown-menu">
                        <li><a href="http://tandemthoughts.landlinemag.com/">Tandem Thoughts Blog</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Important Info <b class="caret"></b></a>
                    <ul role="menu" class="dropdown-menu">
                        <li><a href="http://www.ooida.com/Legislative/leg-watch.aspx">Legislative Watch</a></li>
                        <li><a href="http://fightingfortruckers.com/federal/cta">Federal Calls to Action</a></li>
                        <li><a href="http://www.landlinemag.com/IndustryCalendar.aspx">Industry Calendar</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Join/Subscribe <b class="caret"></b></a>
                    <ul role="menu" class="dropdown-menu">
                        <li><a href="https://www.ooida.com/Secure/membership-form.asp">Join OOIDA</a></li>
                        <li><a href="https://www.ooida.com/Secure/Subscriptions/">Subscribe/Renew</a></li>
                        <li><a href="https://www.landlinemag.com/UnSubscribe.aspx">Unsubscribe from Magazine</a></li>
                        <li><a href="https://www.landlinemag.com/eNewsSignup/">Daily eNews Signup</a></li>
                        <li><a href="https://www.landlinemag.com/eNewsSignup/process.aspx?action=remove">Unsubscribe from eNews</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Other Sites <b class="caret"></b></a>
                    <ul role="menu" class="dropdown-menu">
                        <li><a href="http://www.ooida.com/">OOIDA</a></li>
                        <li><a href="http://www.landlinenow.com/">Land Line Now</a></li>
                        <li><a href="http://www.ooidatruckinsurance.com/">OOIDA Truck Insurance</a></li>
                        <li><a href="https://www.tracersystem.us/">TRACER System</a></li>
                        <li><a href="http://www.ooidafoundation.org/">OOIDA Foundation</a></li>
                        <li><a href="http://www.ooidapac.com/">OOIDA PAC</a></li>
                        <li><a href="http://www.FightingForTruckers.com/">Fighting For Truckers</a></li>
                        <li><a href="http://www.ooidaonlineeducation.com/">OOIDA Online Education</a></li>
                        <li><a href="http://www.ooida.com/industry-links.asp">Industry Links</a></li>
                        <li><a href="http://www.mymembersedge.com" target="_blank">MembersEdge</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Contact Us <b class="caret"></b></a>
                    <ul role="menu" class="dropdown-menu">
                        <li><a href="/ContactUs.aspx">Contact Us</a></li>
                        <li><a href="http://www.landlinemag.com/Advertising/">Advertiser Info</a></li>
                       <!-- <li><a href="/LetterstoEditor/SendLetter.aspx">Send a Letter</a></li> -->
                        <li><a href="https://www.ooida.com/Secure/change-form.asp">Address Change</a></li>
                    </ul>
                </li>
                <li class="hidden-xl hidden-lg hidden-xs"><a href="http://www.landlinemag.com"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="hidden-md hidden-sm"><a href="http://www.landlinemag.com/search/">Search</a></li>
            </ul>

        </div>
    </div>
</nav>
        <div id="first-row" class="row">
            <div class="col-sm-12 col-xs-12 col-md-12 col-lg-12">
                <div class="col-sm-12 col-xs-12 col-md-9 col-lg-9">
                    
<!-- Begin -  Site: Land Line Magazine Zone: 7 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 7;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=77598&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=77598&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // --> 
</script>
<!-- End -  Site: Land Line Magazine Zone: 7 -->
                    <br />
                    
<!-- Begin -  Site: Land Line Magazine Zone: 27 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 27;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=41622&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=41622&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 27 -->
                </div>
                <div class="hidden-sm hidden-xs col-md-1 col-lg-1">
                    <a href="/login.html" style="display: inline-block;">
                        <img src="/site-images/Digital-edition-button-sm.jpg" class="img-responsive" alt="Landline Magizine Digital Edition" />
                    </a>
                </div>
                <div class="hidden-sm hidden-xs col-md-2 col-lg-2">
                    <img src="http://landlinemag.com/site-images/ooida-logo.png" class="" alt="OOIDA Logo" />
                    <div id="social-icons">
                        <a href="https://www.facebook.com/LandLineMag?ref=nf" title="Land Line Magazine on Facebook">
                            <img src="/site-images/icons/facebook.png" alt="Land Line Magazine on Facebook" class="" /></a>
                        <a href="http://www.twitter.com/Land_Line_Mag" title="Land Line Magazine on Twitter">
                            <img src="/site-images/icons/twitter.png" alt="Land Line Magazine on Twitter" class="" /></a>
                        <a href="https://plus.google.com/u/0/118147271059516925005/posts" title="Land Line Magazine on Google+">
                            <img src="/site-images/icons/google-plus-icon.png" alt="Land Line Magazine on Google Plus" class="" /></a>
                        <a href="http://www.youtube.com/user/LandLineMagazine" title="Land Line Magazine on YouTube">
                            <img src="/site-images/icons/you-tube.png" alt="Land Line Magazine on YouTube" class="" /></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12 col-xs-12 col-md-10 col-lg-10">
                
    <!--JavaScript SDK for Facebook Comment Widget-Updated 10.7.13 -->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <!-- End JavaScript SDK -->
    <form method="post" action="./Story.aspx?StoryID=72212" id="Form1" style="width: 100%">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B37EEB7D" />
        <div class="bs-component">
            
            <table class="form-horizontal" cellspacing="0" id="pageContent_frmStory">
	<tr>
		<td colspan="2">
                    <h1><span class="red"></span> California vehicle tax and fee increase repeal effort moves forward</h1>
                    <script type="text/javascript">
                        var title = $("h1").text();
                        title = title + ": Land Line Magazine";
                        $('title').text(title);
                    </script>
                    <span id="pageContent_frmStory_lblAuthor"><div id="byline">By <a href="mailto:keith_goble@landlinemag.com">Keith Goble</a>, Land Line state legislative editor | Friday, April 27, 2018</span>
                    <hr />
                    <div id="share">
                        <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                            <a class="addthis_button_preferred_1"></a>
                            <a class="addthis_button_preferred_2"></a>
                            <a class="addthis_button_preferred_3"></a>
                            <a class="addthis_button_preferred_4"></a>
                            <a class="addthis_button_compact"></a>
                            <a class="addthis_counter addthis_bubble_style"></a>
                        </div>
                        <script type="text/javascript">var addthis_config = { "data_track_addressbar": true };</script>
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-525c474b6749a310"></script>
                        <!-- AddThis Button END -->
                    </div>
                    <!-- End share -->

                    <div id="story-content">
                        <p>A bid in California to void last year&rsquo;s vehicle tax and fee increases is one step closer to being added to the statewide ballot.</p><p> Gov. Jerry Brown signed into law a year ago a 10-year, $52 billion transportation funding deal to benefit state and local roads, trade corridors and public transit. Senate Bill 1 passed the Democrat-led statehouse without a vote to spare.</p><p> As of Nov. 1, 2017, the new law increased the diesel tax by 20 cents and raised the gas tax by 12 cents. Other vehicle fees in the deal went up Jan. 1, including an increase from 4 percent to 5.75 percent in sales tax applied to diesel purchases.</p><p> The additional taxes and fees do not end there. Another 7.5-cent gas tax increase is scheduled to occur in July 2019.</p><p> All tax and fee rates also are slated to be indexed to inflation to allow for future increases.</p><p> Since last fall, a Republican-led group has been working to get signatures as part of a ballot initiative to repeal the tax and fee increases.</p><p> The group announced this week they have tallied nearly 900,000 signatures in support of putting the repeal question on the November statewide ballot. The state requires 584,000 valid signatures. State election officials still must verify the signatures.</p><p> Also this week, state officials revealed that $2.4 billion of the estimated $5.2 billion in annual revenue resulting from SB1 would be spent on transit work.</p><p> Advocates say transit projects would help the state reduce congestion on roadways and aid efforts to meet climate and air quality goals.</p><p> Some Republicans say the tax and fee increases put too much of a strain on lower- and middle-class residents. They add that past fuel tax revenues have gone for other programs &ndash; a trend they expect to continue.</p><p> The Democratic governor has said the tax and fee increases are necessary to address a $130 billion backlog in deferred in road maintenance. He is defiant about the repeal effort.</p><p> &ldquo;Fighting the gas tax may appear to be good politics, but it isn&rsquo;t,&rdquo; Brown said during his State of the State address early this year. &ldquo;I will do everything in my power to defeat any repeal effort that gets on the ballot.&rdquo;</p><p> Passage of the citizen vote would also prevent any future tax increases without a statewide vote.</p><p> <strong>Secession ballot effort<br /> </strong>A separate effort has been given the go-ahead to collect signatures for inclusion on a future statewide ballot. The question would ask California residents whether they want to discuss declaring independence from the United States.</p><p> California Secretary of State Alex Padilla announced this week the ballot proposal&rsquo;s approval. If the effort collects the necessary 365,880 signatures from registered voters before an Oct. 17 deadline a question would be included on the November 2020 ballot about secession. If approved, voters would decide on May 4, 2021, whether to secede.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img id="social" src="http://www.landlinemag.com/DailyNews/ImageUpload/2018/180427_CalifRepeal.jpg" alt="" width="600" /></p>
                        <div id="story-copyright">Copyright &copy; OOIDA </div>
                        
                        <h3 style="border-bottom: solid 1px #666; padding-bottom: 4px;">Comments</h3>
                        <div class="fb-comments" data-href="http://www.landlinemag.com/Story.aspx?StoryID=72212" data-width="728" data-numposts="20" data-colorscheme="light"></div>

                        
                    </div>
                </td>
	</tr>
</table>
            
        </div>
    </form>

                <div class="col-sm-12 col-xs-12 col-md-10 col-md-offset-1 col-lg-10 col-lg-offset-1">
                    <br />
                    <br />
                    
<!-- Begin -  Site: Land Line Magazine Zone: 8 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 8;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=74717&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=74717&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 8 -->
                    <br />
                    
<!-- Begin -  Site: Land Line Magazine Zone: 9 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 9;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=821&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=821&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 9  -->
                </div>
            </div>
            <div class="hidden-sm hidden-xs col-md-2 col-lg-2">
                

<!--<div style="margin:10px 0;">
<a href="/login.html"><img src="/site-images/Digital-edition-button.jpg" style="border:none;"></a>
</div>-->
<div class="row">
    <div class="col-lg-12 col-md-12 col-sm-6 col-xs-6 well-sm text-center">
        <br />
        
<!-- Begin -  Site: Land Line Magazine Zone: 1 -->
<script language="javascript" type="text/javascript">
<!--
    var browName = navigator.appName;
    var browDateTime = (new Date()).getTime();
    var browVersion = parseInt(navigator.appVersion);
    var ua = navigator.userAgent.toLowerCase();
    var adcode = '';
    if (browName == 'Netscape') {
        if (browVersion >= 5)
        { document.write('<ifr' + 'ame src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Get&amp;Browser=NETSCAPE6&amp;PageID=11699&amp;SiteID=1&amp;X=' + browDateTime + '" width=160 height=600 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No></ifr' + 'ame>'); }
        else if ((browVersion >= 4) && (ua.indexOf("mac") == -1)) {
            document.write('<s' + 'cript src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Get&amp;Browser=NETSCAPE4&amp;PageID=11699&amp;SiteID=1&amp;X=' + browDateTime + '">');
            document.write('</' + 'scr' + 'ipt>');
            document.write(adcode);
        }
        else if (browVersion >= 3)
        { document.write('<a href="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=11699&amp;X=' + browDateTime + '&RandomNumber=' + browDateTime + '" target="_blank"><img src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=11699&X=' + browDateTime + '&RandomNumber=' + browDateTime + '" width="160" height="600" border="0" style="max-width:100%; height:auto;" alt=""></a>'); }
    }
    else { document.write('<ifr' + 'ame src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Get&amp;SiteID=1&amp;PageID=11699&amp;X=' + browDateTime + '" width=160 height=600 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No></ifr' + 'ame>'); }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 1 -->
    </div>
    <div class="col-lg-12 col-md-12 col-sm-6 col-xs-6 well-sm text-center">
        <div class="rectangle-ad well-sm text-center hidden-sm hidden-xs">
            
<!-- Begin -  Site: Land Line Magazine Zone: 3 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 3;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=57630&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=57630&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 3 -->
        </div>
        <div class="rectangle-ad well-sm text-center hidden-sm hidden-xs">
            
<!-- Begin -  Site: Land Line Magazine Zone: 4 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 4;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=16880&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=16880&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 4 -->
        </div>
        <div class="rectangle-ad well-sm text-center">
            
<!-- Begin -  Site: Land Line Magazine Zone: 5 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 5;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=92223&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=92223&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 5 -->
        </div>
        <div class="rectangle-ad well-sm text-center">
            
<!-- Begin -  Site: Land Line Magazine Zone: 6 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 6;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=34720&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=34720&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 6 -->
        </div>
        <div class="rectangle-ad well-sm text-center">
            
<!-- Begin -  Site: Land Line Magazine Zone: 23 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 23;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=45892&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=45892&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 23 -->
        </div>
    </div>
</div>
<div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 text-center">
        <a href="http://www.landlinemag.com/Advertising/" class="btn btn-lg btn-info"><span style="text-align: center">
            <img src="/site-images/icons/landline-ad-info-icon.png" class="center-block" border="0" /></span> Advertiser Info</a><br /><br />
        <a href="/login.html" class="center-block">
            <img src="/site-images/Digital-edition-button-sm.jpg" class="center-block" alt="Landline Magizine Digital Edition" /></a>
        <br class="hidden-lg hidden-md" />
    </div>
</div>


            </div>
        </div>

        <div class="row">
            <div class="col-sm-12 col-xs-12 hidden-md hidden-lg">
                

<!--<div style="margin:10px 0;">
<a href="/login.html"><img src="/site-images/Digital-edition-button.jpg" style="border:none;"></a>
</div>-->
<div class="row">
    <div class="col-lg-12 col-md-12 col-sm-6 col-xs-6 well-sm text-center">
        <br />
        
<!-- Begin -  Site: Land Line Magazine Zone: 1 -->
<script language="javascript" type="text/javascript">
<!--
    var browName = navigator.appName;
    var browDateTime = (new Date()).getTime();
    var browVersion = parseInt(navigator.appVersion);
    var ua = navigator.userAgent.toLowerCase();
    var adcode = '';
    if (browName == 'Netscape') {
        if (browVersion >= 5)
        { document.write('<ifr' + 'ame src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Get&amp;Browser=NETSCAPE6&amp;PageID=11699&amp;SiteID=1&amp;X=' + browDateTime + '" width=160 height=600 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No></ifr' + 'ame>'); }
        else if ((browVersion >= 4) && (ua.indexOf("mac") == -1)) {
            document.write('<s' + 'cript src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Get&amp;Browser=NETSCAPE4&amp;PageID=11699&amp;SiteID=1&amp;X=' + browDateTime + '">');
            document.write('</' + 'scr' + 'ipt>');
            document.write(adcode);
        }
        else if (browVersion >= 3)
        { document.write('<a href="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=11699&amp;X=' + browDateTime + '&RandomNumber=' + browDateTime + '" target="_blank"><img src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=11699&X=' + browDateTime + '&RandomNumber=' + browDateTime + '" width="160" height="600" border="0" style="max-width:100%; height:auto;" alt=""></a>'); }
    }
    else { document.write('<ifr' + 'ame src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Get&amp;SiteID=1&amp;PageID=11699&amp;X=' + browDateTime + '" width=160 height=600 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No></ifr' + 'ame>'); }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 1 -->
    </div>
    <div class="col-lg-12 col-md-12 col-sm-6 col-xs-6 well-sm text-center">
        <div class="rectangle-ad well-sm text-center hidden-sm hidden-xs">
            
<!-- Begin -  Site: Land Line Magazine Zone: 3 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 3;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=57630&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=57630&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 3 -->
        </div>
        <div class="rectangle-ad well-sm text-center hidden-sm hidden-xs">
            
<!-- Begin -  Site: Land Line Magazine Zone: 4 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 4;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=16880&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=16880&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 4 -->
        </div>
        <div class="rectangle-ad well-sm text-center">
            
<!-- Begin -  Site: Land Line Magazine Zone: 5 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 5;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=92223&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=92223&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 5 -->
        </div>
        <div class="rectangle-ad well-sm text-center">
            
<!-- Begin -  Site: Land Line Magazine Zone: 6 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 6;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=34720&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=34720&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 6 -->
        </div>
        <div class="rectangle-ad well-sm text-center">
            
<!-- Begin -  Site: Land Line Magazine Zone: 23 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 23;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=45892&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=45892&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 23 -->
        </div>
    </div>
</div>
<div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 text-center">
        <a href="http://www.landlinemag.com/Advertising/" class="btn btn-lg btn-info"><span style="text-align: center">
            <img src="/site-images/icons/landline-ad-info-icon.png" class="center-block" border="0" /></span> Advertiser Info</a><br /><br />
        <a href="/login.html" class="center-block">
            <img src="/site-images/Digital-edition-button-sm.jpg" class="center-block" alt="Landline Magizine Digital Edition" /></a>
        <br class="hidden-lg hidden-md" />
    </div>
</div>


            </div>
        </div>
        <a href="#" class="back-to-top hidden-xs hidden-sm" style="display: inline;">
            <i class="glyphicon glyphicon-arrow-up"></i>
        </a>
    </div>
    <footer>
        
<style type="text/css">
    ul.list-group {
        list-style-type: none !important;
    }
</style>
<div id="footer-top"></div>
<div class="container-fluid">
    <div class="row">
        <div id="footer-content" class="col-md-12 col-lg-12 hidden-xs hidden-sm">
            <div class="col-md-2">
                <h4>Archives</h4>
                <ul>
                    <li><a href="/SpecialReports/">Special Reports</a></li>
                    <li><a href="/DailyNews.aspx">Daily News</a></li>
                    <li><a href="/DailyNewsByState.aspx">Daily News By State</a></li>
                    <li><a href="/BizBuzz.aspx">Trucking Biz Buzz</a></li>
                    <li><a href="/Magazine/Magazine.aspx">Magazine Archive</a></li>
                    <li><a href="http://www.ooida.com/MediaCenter/OOIDAInNews/archive.asp?ArchiveYear=2018">OOIDA in the News</a></li>
                    <li><a href="http://www.landlinemag.com/Election/">Election Coverage</a></li>
                </ul>
            </div>
            <div class="col-md-2">
                <h4>Blogs</h4>
                <ul class="list-group">
                    <li><a href="http://tandemthoughts.landlinemag.com/">Tandem Thoughts Blog</a></li>
                </ul>
            </div>
            <div class="col-md-2">
                <h4>Important Info</h4>
                <ul class="list-group">
                    <li><a href="http://www.ooida.com/LegislativeWatch/leg-watch.asp">Legislative Watch</a></li>
                    <li><a href="http://fightingfortruckers.com/federal/cta">Federal Calls to Action</a></li>
                    <li><a href="http://www.landlinemag.com/IndustryCalendar.aspx">Industry Calendar</a></li>
                    <!--                <li><a href="http://www.landlinemag.com/SocialMedia/federal.aspx">Social Media Directory</a></li>-->
                </ul>
            </div>
            <div class="col-md-2">
                <h4>Join/Subscribe</h4>
                <ul class="list-group">
                    <li><a href="https://www.ooida.com/Secure/membership-form.asp">Join OOIDA</a></li>
                    <li><a href="/Subscription.aspx">Subscribe/Renew</a></li>
                    <li><a href="/UnSubscribe.aspx">Unsubscribe from Magazine</a></li>
                    <li><a href="/eNewsSignup/eNews.aspx">Daily eNews Signup</a></li>
                    <li><a href="http://www.landlinemag.com/eNewsSignup/process.aspx?action=remove">Unsubscribe from eNews</a></li>
                </ul>
            </div>
            <div class="col-md-2">
                <h4>Other Sites</h4>
                <ul class="list-group">
                    <li><a href="http://www.ooida.com/">OOIDA</a></li>
                    <li><a href="http://www.landlinenow.com/"><em>Land Line Now</em></a></li>
                    <li><a href="http://www.ooidatruckinsurance.com/">OOIDA<br />
                        Truck Insurance</a></li>
                    <li><a href="http://www.tracersystem.us/">TRACER System</a></li>
                    <li><a href="http://www.ooidafoundation.org/">OOIDA Foundation</a></li>
                    <li><a href="http://www.ooidapac.com/">OOIDA PAC</a></li>
                    <li><a href="http://www.ooidaonlineeducation.com/">OOIDA Online Education</a></li>
                    <li><a href="http://www.ooida.com/industry-links.asp">Industry Links</a></li>
                </ul>
            </div>
            <div class="col-md-2">
                <h4>Contact Us</h4>
                <ul class="list-group">
                    <li><a href="/ContactUs.aspx">Contact Us</a></li>
                    <li><a href="http://www.landlinemag.com/Advertising/default.aspx">Advertiser Info</a></li>
                    <li><a href="http://www.landlinemag.com/ChangeAddress.aspx">Address Change</a></li>
                </ul>
            </div>
        </div>
        <div class="clearfix"></div>
        <div id="footer-bottom" class="col-sm-12 col-xs-12 col-md-12 col-12-lg" style="background-color: #e9e9e9 !important;">
            
            <div class="hidden-sm hidden-xs col-md-6 col-6-lg">
                <img src="/site-images/icons/landline.png" /><br />
                Copyright &copy; 2018 OOIDA<br />
                <a href="https://www.ooida.com/WhoWeAre/AboutUs/privacy-policy.asp">Privacy Policy</a> | <a href="https://www.ooida.com/WhoWeAre/AboutUs/copyright.asp">Copyright</a>
            </div>
            <div class="hidden-sm hidden-xs col-md-6 col-6-lg">
                <span class="text-right pull-right">1-800-444-5791 | (816) 229-5791<br />
                    1 NW OOIDA Dr | PO Box 1000<br />
                    Grain Valley, MO 64029</span>
            </div>
            
            <div class="hidden-md hidden-lg col-sm-12 col-xs-12 text-center">
                <img src="/site-images/icons/landline.png" class="center-block" /><br />
                Copyright &copy; 2017 OOIDA<br />
                <a href="https://www.ooida.com/WhoWeAre/AboutUs/privacy-policy.asp">Privacy Policy</a> | <a href="https://www.ooida.com/WhoWeAre/AboutUs/copyright.asp">Copyright</a>
            </div>
            <div class="hidden-md hidden-lg col-sm-12 col-xs-12 text-center">
                <span class="glyphicon glyphicon-phone"></span>&nbsp;<a href="tel:+18004445791">800-444-5791</a> | <span class="glyphicon glyphicon-phone"></span>&nbsp;<a href="tel:+18162295791">816-229-5791</a><br />
                1 NW OOIDA Dr | PO Box 1000<br />
                Grain Valley, MO 64029
            </div>
        </div>
    </div>
</div>
<!-- End footer bottom -->


    </footer>
</body>
</html>
