

<!DOCTYPE html>
<html lang="en" itemscope itemtype="http://schema.org/NewsArticle">
<head id="Head1"><title>
	Mississippi man pleads guilty to charges stemming from fake CDL certifications
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="stylesheet" type="text/css" href="/Content/bootstrap-theme.css" /><link rel="stylesheet" type="text/css" href="/Content/bootstrap.css" /><link type="text/css" rel="Stylesheet" href="/CSS/style-responsive.css" media="screen" /><link type="text/css" rel="Stylesheet" href="/CSS/print.css" media="print" />
    <script type="text/javascript" src="/scripts/jquery-latest.js"></script>
    <script type="text/javascript" src="/scripts/font-resize-page.js"></script>
    <script type="text/javascript" src="/scripts/jquery.accordion.js"></script>
    <script type="text/javascript" src="/scripts/script.js"></script>
    <script type="text/javascript" src="/jscripts/jquery-1.9.1.min.js"></script>
    <script type="text/javascript" src="/scripts/bootstrap.min.js"></script>
    <style type="text/css">
        #first-row {
            margin-top: 1em !important;
        }
        .goog-te-ftab-float {
            position: absolute;
            left: 79% !important;
            top: 58px !important;
        }
        #social-icons a {
            margin: 0 8px 0 0;
        }
        div#social-icons a img {
            display: inline-block !important;
            max-width: initial !important;
            height: initial !important;
        }
        #story-content #tagline {
            line-height: initial !important;
        }
        footer {
            background-color: #e9e9e9;
        }
    </style>
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-59115309-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
    <script>
        jQuery(document).ready(function () {
            $('.back-to-top').css({ "display": "none" });

            var offset = 250;
            var duration = 300;

            jQuery(window).scroll(function () {
                if (jQuery(this).scrollTop() > offset) {
                    jQuery('.back-to-top').fadeIn(duration);
                } else {
                    jQuery('.back-to-top').fadeOut(duration);
                }
            });

            jQuery('.back-to-top').click(function (event) {
                event.preventDefault();
                jQuery('html, body').animate({ scrollTop: 0 }, duration);
                return false;
            })
        });
    </script>
    <meta property="og:description" content="The Business Magazine for Professional Truckers" /><meta property="og:site_name" content="Land Line Magazine" />
    <style type="text/css">
        hr {
            margin-top: 5px !important;
            margin-bottom: 5px !important;
            border-top: 1px solid #000 !important;
        }

        #story-copyright {
            font-style: italic;
            font-size: x-small;
        }

        #story-content img {
            max-width: 500px;
        }

        div#feature {
            border: 1px solid #eee;
            padding: 15px;
        }

        #tagline {
            text-align: right;
            font-size: small;
            font-style: italic;
        }

        #bio_ep {
            max-width: 512px;
            height: 384px;
            width: 100%;
            min-width: 128px;
            background-color: #d9534f;
            padding: 10px;
        }

        #bio_ep_content {
            position: relative;
            width: 100%;
            height: 100%;
            padding: 15px 75px 90px 75px;
            color: #80878F;
            background-color: #FFF;
            text-align: center;
        }

            #bio_ep_content .bio_ep_image {
                width: 100%;
                max-width: 350px;
                height: auto;
            }

        #bio_ep_close {
            right: -10px;
            left: auto;
            top: 0;
            line-height: 1.75;
        }

        #bio_ep_content h3 span {
            font-size: 18px;
        }

        #bio_ep_content a {
            color: #fff;
            text-decoration: none;
        }

        #bio_ep_content p {
            line-height: unset;
        }

        #bio_ep_content .btn {
            margin-top: 20px;
        }
    </style>
    <meta property="article:publisher" content="https://www.facebook.com/LandLineMag">
    <meta property="fb:app_id" content="445542962233570" />
    <meta property="fb:admins" content="1007656204" />
    <meta property="fb:admins" content="80401922" />
    <meta property="og:type" content="article" />
    <script src="scripts/bioep.min.js"></script>
    <script type="text/javascript">
        $(document).ready(function () {
            $("#story-content img").addClass('img-responsive');
            $("#story-content img").removeAttr('width');
            $("#story-content img").removeAttr('height');
            $("img#social").hide();
        });
        bioEp.init({
            html: '<div id="bio_ep_content" class="exit-intent-popup">' +
            '<img src="images/landline-350x105.png" class="bio_ep_image" />' +
            '<h3>Want more trucking news?<br><span>Get Land Line\'s daily news headlines.</span></h3>' +
            '<p>Delivered to your inbox.<br />For free.<br />Sign up for eNews now.</p>' +
            '<a href="http://www.landlinemag.com/eNewsSignup/Default.aspx#subscribe" target="_blank" class="btn btn-primary">Subscribe Now</a>' +
            '</div>',
            cookieExp: 7
        });
    </script>
    
<meta property="og:url" content="http://www.landlinemag.com/story.aspx?storyid=71592" /><meta property="og:image" content="http://www.landlinemag.com/DailyNews/ImageUpload/2018/180118_DillonPlea.jpg" /><link rel="canonical" href="http://www.landlinemag.com/story.aspx?storyid=71592" /><meta name="description" content="Mississippi man pleads guilty to charges stemming from fake CDL certifications | Land Line Magazine" /><meta name="keywords" content="Mississippi, Derrious Dillon, CDL, certification, training, fraudulent, guilty" /></head>
<body>
    <div class="container">
        
<style type="text/css">
    .navbar-brand {
        background: url('/site-images/brand.png') center / contain no-repeat;
        width: 200px;
        margin-right: 50px !Important;
    }
    .navbar {
        font-size: 1.1em !important;
    }
    .navbar a, .navbar a:visited {
        text-decoration: none !important;
    }
</style>
<nav role="navigation" class="navbar navbar-inverse navbar-fixed-top">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand text-hide hidden-md hidden-sm" href="http://www.landlinemag.com/default.aspx">Brand Text</a>
        </div>
        <!-- Collection of nav links and other content for toggling -->
        <div id="navbarCollapse" class="collapse navbar-collapse">
            <ul class="nav navbar-nav">
                <li class="hidden-sm hidden-md hidden-lg hidden-xl"><a href="/default.aspx">Home</a></li>
                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Archives <b class="caret"></b></a>
                    <ul role="menu" class="dropdown-menu">
                        <li><a href="/SpecialReports/">Special Reports</a></li>
                        <li><a href="/DailyNews.aspx">Daily News</a></li>
                        <li><a href="/DailyNewsByState.aspx">Daily News By State</a></li>
                        <li><a href="/BizBuzz.aspx">Trucking Biz Buzz</a></li>
                        <li><a href="/Magazine/Magazine.aspx">Magazine Issues</a></li>
                        <li><a href="http://www.landlinemag.com/Election/">Election Coverage</a></li>
                        <li><a href="http://www.landlinemag.com/FASTAct/">FAST Act</a></li>
                    		<li style="border-top: 1px inset #ccc;padding-top:5px;" class="hidden-xl hidden-lg hidden-xs"><a href="http://www.landlinemag.com/Search/">Search</a></li>
                        <li style="border-top: 1px inset #ccc;padding-top:5px;"><a href="http://www.landlinemag.com/login.html">Digital Edition</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Blog <b class="caret"></b></a>
                    <ul role="menu" class="dropdown-menu">
                        <li><a href="http://tandemthoughts.landlinemag.com/">Tandem Thoughts Blog</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Important Info <b class="caret"></b></a>
                    <ul role="menu" class="dropdown-menu">
                        <li><a href="http://www.ooida.com/Legislative/leg-watch.aspx">Legislative Watch</a></li>
                        <li><a href="http://fightingfortruckers.com/federal/cta">Federal Calls to Action</a></li>
                        <li><a href="http://www.landlinemag.com/IndustryCalendar.aspx">Industry Calendar</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Join/Subscribe <b class="caret"></b></a>
                    <ul role="menu" class="dropdown-menu">
                        <li><a href="https://www.ooida.com/Secure/membership-form.asp">Join OOIDA</a></li>
                        <li><a href="https://www.ooida.com/Secure/Subscriptions/">Subscribe/Renew</a></li>
                        <li><a href="/UnSubscribe.aspx">Unsubscribe from Magazine</a></li>
                        <li><a href="http://www.landlinemag.com/eNewsSignup/">Daily eNews Signup</a></li>
                        <li><a href="http://www.landlinemag.com/eNewsSignup/process.aspx?action=remove">Unsubscribe from eNews</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Other Sites <b class="caret"></b></a>
                    <ul role="menu" class="dropdown-menu">
                        <li><a href="http://www.ooida.com/">OOIDA</a></li>
                        <li><a href="http://www.landlinenow.com/">Land Line Now</a></li>
                        <li><a href="http://www.ooidatruckinsurance.com/">OOIDA Truck Insurance</a></li>
                        <li><a href="https://www.tracersystem.us/">TRACER System</a></li>
                        <li><a href="http://www.ooidafoundation.org/">OOIDA Foundation</a></li>
                        <li><a href="http://www.ooidapac.com/">OOIDA PAC</a></li>
                        <li><a href="http://www.FightingForTruckers.com/">Fighting For Truckers</a></li>
                        <li><a href="http://www.ooidaonlineeducation.com/">OOIDA Online Education</a></li>
                        <li><a href="http://www.ooida.com/industry-links.asp">Industry Links</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Contact Us <b class="caret"></b></a>
                    <ul role="menu" class="dropdown-menu">
                        <li><a href="/ContactUs.aspx">Contact Us</a></li>
                        <li><a href="http://www.landlinemag.com/Advertising/">Advertiser Info</a></li>
                       <!-- <li><a href="/LetterstoEditor/SendLetter.aspx">Send a Letter</a></li> -->
                        <li><a href="https://www.ooida.com/Secure/change-form.asp">Address Change</a></li>
                    </ul>
                </li>
                <li class="hidden-xl hidden-lg hidden-xs"><a href="http://www.landlinemag.com"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="hidden-md hidden-sm"><a href="http://www.landlinemag.com/search/">Search</a></li>
            </ul>

        </div>
    </div>
</nav>
        <div id="first-row" class="row">
            <div class="col-sm-12 col-xs-12 col-md-12 col-lg-12">
                <div class="col-sm-12 col-xs-12 col-md-9 col-lg-9">
                    
<!-- Begin -  Site: Land Line Magazine Zone: 7 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 7;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=77598&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=77598&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // --> 
</script>
<!-- End -  Site: Land Line Magazine Zone: 7 --><br />
                    
<!-- Begin -  Site: Land Line Magazine Zone: 27 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 27;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=41622&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=41622&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 27 -->
                </div>
                <div class="hidden-sm hidden-xs col-md-1 col-lg-1">
                    <a href="/login.html" style="display:inline-block;">
                        <img src="/site-images/Digital-edition-button-sm.jpg" class="img-responsive" alt="Landline Magizine Digital Edition" />
                    </a>
                </div>
                <div class="hidden-sm hidden-xs col-md-2 col-lg-2">
                    <img src="http://landlinemag.com/site-images/ooida-logo.png" class="" alt="OOIDA Logo" />
                    <div id="social-icons">
                        <a href="https://www.facebook.com/LandLineMag?ref=nf" title="Land Line Magazine on Facebook">
                            <img src="/site-images/icons/facebook.png" alt="Land Line Magazine on Facebook" class="" /></a>
                        <a href="http://www.twitter.com/Land_Line_Mag" title="Land Line Magazine on Twitter">
                            <img src="/site-images/icons/twitter.png" alt="Land Line Magazine on Twitter" class="" /></a>
                        <a href="https://plus.google.com/u/0/118147271059516925005/posts" title="Land Line Magazine on Google+">
                            <img src="/site-images/icons/google-plus-icon.png" alt="Land Line Magazine on Google Plus" class="" /></a>
                        <a href="http://www.youtube.com/user/LandLineMagazine" title="Land Line Magazine on YouTube">
                            <img src="/site-images/icons/you-tube.png" alt="Land Line Magazine on YouTube" class="" /></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12 col-xs-12 col-md-10 col-lg-10">
                
    <!--JavaScript SDK for Facebook Comment Widget-Updated 10.7.13 -->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <!-- End JavaScript SDK -->
    <form method="post" action="./Story.aspx?StoryID=71592" id="Form1" style="width: 100%">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B37EEB7D" />
        <div class="bs-component">
            
            <table class="form-horizontal" cellspacing="0" id="pageContent_frmStory">
	<tr>
		<td colspan="2">
                    <h1><span class="red"></span> Mississippi man pleads guilty to charges stemming from fake CDL certifications</h1>
                    <script type="text/javascript">
                        var title = $("h1").text();
                        title = title + ": Land Line Magazine";
                        $('title').text(title);
                    </script>
                    <span id="pageContent_frmStory_lblAuthor"><div id="byline">By Land Line staff | Thursday, January 18, 2018</span>
                    <hr />
                    <div id="share">
                        <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                            <a class="addthis_button_preferred_1"></a>
                            <a class="addthis_button_preferred_2"></a>
                            <a class="addthis_button_preferred_3"></a>
                            <a class="addthis_button_preferred_4"></a>
                            <a class="addthis_button_compact"></a>
                            <a class="addthis_counter addthis_bubble_style"></a>
                        </div>
                        <script type="text/javascript">var addthis_config = { "data_track_addressbar": true };</script>
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-525c474b6749a310"></script>
                        <!-- AddThis Button END -->
                    </div>
                    <!-- End share -->

                    <div id="story-content">
                        <p>A Mississippi CDL examiner has pleaded guilty to charges stemming from his role in fraudulently granting CDL certifications well after he was fired from his job at a third-party CDL training and certification company, according at U.S. Department of Transportation news release.</p><p> Derrious Dillon had worked for a company that trained and certified people looking to obtain a CDL, but was terminated in 2014. The circumstances of his termination are unknown. However, court documents reveal that from 2014 through Sept. 23, 2016, Dillon continued to certify CDL applicants.</p><p> According to a DOT news release, Dillon obtained a list of authorized CDL instructors in Mississippi, including their identification numbers. He used that information when filling out fraudulent paperwork.</p><p> In exchange for the fraudulent certifications, Dillon received anywhere from $200 to $400 for each certification. CDL applicants would take the fraudulent paperwork to the Mississippi Department of Public Safety to complete the CDL process.</p><p> Investigators were told by some of the CDL holders that they never took the required tests.</p><p> Dillon was indicted on three charges in June 2017, including aggravated identity theft, falsification of records in federal investigations and false statements. On Jan. 9, Dillon pleaded guilty to the aggravated identity theft charge. He faces up to two years in prison, three years supervised release and fines up to $250,000.</p>
<p><img id="social" src="http://www.landlinemag.com/DailyNews/ImageUpload/2018/180118_DillonPlea.jpg" alt="" width="600" /></p>
                        <div id="story-copyright">Copyright &copy; OOIDA </div>
                        
                        <h3 style="border-bottom: solid 1px #666; padding-bottom: 4px;">Comments</h3>
                        <div class="fb-comments" data-href="http://www.landlinemag.com/Story.aspx?StoryID=71592" data-width="728" data-numposts="20" data-colorscheme="light"></div>

                        
                    </div>
                </td>
	</tr>
</table>
            
        </div>
    </form>

                <div class="col-sm-12 col-xs-12 col-md-10 col-md-offset-1 col-lg-10 col-lg-offset-1">
                    <br /><br />
                    
<!-- Begin -  Site: Land Line Magazine Zone: 8 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 8;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=74717&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=74717&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 8 --><br/>
                    
<!-- Begin -  Site: Land Line Magazine Zone: 9 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 9;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=821&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=821&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 9  -->
                </div>
            </div>
            <div class="hidden-sm hidden-xs col-md-2 col-lg-2">
                

<!--<div style="margin:10px 0;">
<a href="/login.html"><img src="/site-images/Digital-edition-button.jpg" style="border:none;"></a>
</div>-->
<div class="row">
    <div class="col-lg-12 col-md-12 col-sm-6 col-xs-6 well-sm text-center">
        <br />
        
<!-- Begin -  Site: Land Line Magazine Zone: 1 -->
<script language="javascript" type="text/javascript">
<!--
    var browName = navigator.appName;
    var browDateTime = (new Date()).getTime();
    var browVersion = parseInt(navigator.appVersion);
    var ua = navigator.userAgent.toLowerCase();
    var adcode = '';
    if (browName == 'Netscape') {
        if (browVersion >= 5)
        { document.write('<ifr' + 'ame src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Get&amp;Browser=NETSCAPE6&amp;PageID=11699&amp;SiteID=1&amp;X=' + browDateTime + '" width=160 height=600 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No></ifr' + 'ame>'); }
        else if ((browVersion >= 4) && (ua.indexOf("mac") == -1)) {
            document.write('<s' + 'cript src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Get&amp;Browser=NETSCAPE4&amp;PageID=11699&amp;SiteID=1&amp;X=' + browDateTime + '">');
            document.write('</' + 'scr' + 'ipt>');
            document.write(adcode);
        }
        else if (browVersion >= 3)
        { document.write('<a href="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=11699&amp;X=' + browDateTime + '&RandomNumber=' + browDateTime + '" target="_blank"><img src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=11699&X=' + browDateTime + '&RandomNumber=' + browDateTime + '" width="160" height="600" border="0" style="max-width:100%; height:auto;" alt=""></a>'); }
    }
    else { document.write('<ifr' + 'ame src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Get&amp;SiteID=1&amp;PageID=11699&amp;X=' + browDateTime + '" width=160 height=600 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No></ifr' + 'ame>'); }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 1 -->
    </div>
    <div class="col-lg-12 col-md-12 col-sm-6 col-xs-6 well-sm text-center">
        <div class="rectangle-ad well-sm text-center hidden-sm hidden-xs">
            
<!-- Begin -  Site: Land Line Magazine Zone: 3 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 3;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=57630&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=57630&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 3 -->
        </div>
        <div class="rectangle-ad well-sm text-center hidden-sm hidden-xs">
            
<!-- Begin -  Site: Land Line Magazine Zone: 4 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 4;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=16880&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=16880&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 4 -->
        </div>
        <div class="rectangle-ad well-sm text-center">
            
<!-- Begin -  Site: Land Line Magazine Zone: 5 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 5;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=92223&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=92223&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 5 -->
        </div>
        <div class="rectangle-ad well-sm text-center">
            
<!-- Begin -  Site: Land Line Magazine Zone: 6 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 6;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=34720&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=34720&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 6 -->
        </div>
        <div class="rectangle-ad well-sm text-center">
            
<!-- Begin -  Site: Land Line Magazine Zone: 23 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 23;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=45892&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=45892&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 23 -->
        </div>
    </div>
</div>
<div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 text-center" style="margin: 20px 20px;">
        <a href="http://www.landlinemag.com/Advertising/" class="btn btn-lg btn-info"><span style="text-align: center">
            <img src="/site-images/icons/landline-ad-info-icon.png" class="center-block" border="0" /></span> Advertiser Info</a><br /><br />
        <a href="/login.html" class="center-block">
            <img src="/site-images/Digital-edition-button-sm.jpg" class="center-block" alt="Landline Magizine Digital Edition" /></a>
        <br class="hidden-lg hidden-md" />
    </div>
</div>


            </div>
        </div>

        <div class="row">
            <div class="col-sm-12 col-xs-12 hidden-md hidden-lg">
                

<!--<div style="margin:10px 0;">
<a href="/login.html"><img src="/site-images/Digital-edition-button.jpg" style="border:none;"></a>
</div>-->
<div class="row">
    <div class="col-lg-12 col-md-12 col-sm-6 col-xs-6 well-sm text-center">
        <br />
        
<!-- Begin -  Site: Land Line Magazine Zone: 1 -->
<script language="javascript" type="text/javascript">
<!--
    var browName = navigator.appName;
    var browDateTime = (new Date()).getTime();
    var browVersion = parseInt(navigator.appVersion);
    var ua = navigator.userAgent.toLowerCase();
    var adcode = '';
    if (browName == 'Netscape') {
        if (browVersion >= 5)
        { document.write('<ifr' + 'ame src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Get&amp;Browser=NETSCAPE6&amp;PageID=11699&amp;SiteID=1&amp;X=' + browDateTime + '" width=160 height=600 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No></ifr' + 'ame>'); }
        else if ((browVersion >= 4) && (ua.indexOf("mac") == -1)) {
            document.write('<s' + 'cript src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Get&amp;Browser=NETSCAPE4&amp;PageID=11699&amp;SiteID=1&amp;X=' + browDateTime + '">');
            document.write('</' + 'scr' + 'ipt>');
            document.write(adcode);
        }
        else if (browVersion >= 3)
        { document.write('<a href="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=11699&amp;X=' + browDateTime + '&RandomNumber=' + browDateTime + '" target="_blank"><img src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=11699&X=' + browDateTime + '&RandomNumber=' + browDateTime + '" width="160" height="600" border="0" style="max-width:100%; height:auto;" alt=""></a>'); }
    }
    else { document.write('<ifr' + 'ame src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Get&amp;SiteID=1&amp;PageID=11699&amp;X=' + browDateTime + '" width=160 height=600 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No></ifr' + 'ame>'); }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 1 -->
    </div>
    <div class="col-lg-12 col-md-12 col-sm-6 col-xs-6 well-sm text-center">
        <div class="rectangle-ad well-sm text-center hidden-sm hidden-xs">
            
<!-- Begin -  Site: Land Line Magazine Zone: 3 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 3;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=57630&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=57630&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 3 -->
        </div>
        <div class="rectangle-ad well-sm text-center hidden-sm hidden-xs">
            
<!-- Begin -  Site: Land Line Magazine Zone: 4 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 4;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=16880&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=16880&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 4 -->
        </div>
        <div class="rectangle-ad well-sm text-center">
            
<!-- Begin -  Site: Land Line Magazine Zone: 5 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 5;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=92223&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=92223&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 5 -->
        </div>
        <div class="rectangle-ad well-sm text-center">
            
<!-- Begin -  Site: Land Line Magazine Zone: 6 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 6;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=34720&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=34720&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 6 -->
        </div>
        <div class="rectangle-ad well-sm text-center">
            
<!-- Begin -  Site: Land Line Magazine Zone: 23 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 23;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=45892&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=45892&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 23 -->
        </div>
    </div>
</div>
<div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 text-center" style="margin: 20px 20px;">
        <a href="http://www.landlinemag.com/Advertising/" class="btn btn-lg btn-info"><span style="text-align: center">
            <img src="/site-images/icons/landline-ad-info-icon.png" class="center-block" border="0" /></span> Advertiser Info</a><br /><br />
        <a href="/login.html" class="center-block">
            <img src="/site-images/Digital-edition-button-sm.jpg" class="center-block" alt="Landline Magizine Digital Edition" /></a>
        <br class="hidden-lg hidden-md" />
    </div>
</div>


            </div>
        </div>
        <a href="#" class="back-to-top" style="display: inline;">
            <i class="glyphicon glyphicon-arrow-up"></i>
        </a>
    </div>
    <footer>
        <div id="footer-top"></div>
        <div class="container-fluid">
            <div class="row">
                <div id="footer-content" class="col-md-12 col-lg-12 hidden-xs hidden-sm">
                    <div class="col-md-2">
                        <h4>Archives</h4>
                        <ul>
                            <li><a href="/SpecialReports/">Special Reports</a></li>
                            <li><a href="/DailyNews.aspx">Daily News</a></li>
                            <li><a href="/DailyNewsByState.aspx">Daily News By State</a></li>
                            <li><a href="/BizBuzz.aspx">Trucking Biz Buzz</a></li>
                            <li><a href="/Magazine/Magazine.aspx">Magazine Archive</a></li>
                            <li><a href="http://www.ooida.com/MediaCenter/OOIDAInNews/archive.asp?ArchiveYear=2018">OOIDA in the News</a></li>
                            <li><a href="http://www.landlinemag.com/Election/">Election Coverage</a></li>
                        </ul>
                    </div>
                    <div class="col-md-2">
                        <h4>Blogs</h4>
                        <ul class="list-group">
                            <li><a href="http://tandemthoughts.landlinemag.com/">Tandem Thoughts Blog</a></li>
                        </ul>
                    </div>
                    <div class="col-md-2">
                        <h4>Important Info</h4>
                        <ul class="list-group">
                            <li><a href="http://www.ooida.com/LegislativeWatch/leg-watch.asp">Legislative Watch</a></li>
                            <li><a href="http://fightingfortruckers.com/federal/cta">Federal Calls to Action</a></li>
                            <li><a href="http://www.landlinemag.com/IndustryCalendar.aspx">Industry Calendar</a></li>
                            <!--                <li><a href="http://www.landlinemag.com/SocialMedia/federal.aspx">Social Media Directory</a></li>-->
                        </ul>
                    </div>
                    <div class="col-md-2">
                        <h4>Join/Subscribe</h4>
                        <ul class="list-group">
                            <li><a href="https://www.ooida.com/Secure/membership-form.asp">Join OOIDA</a></li>
                            <li><a href="/Subscription.aspx">Subscribe/Renew</a></li>
                            <li><a href="/UnSubscribe.aspx">Unsubscribe from Magazine</a></li>
                            <li><a href="/eNewsSignup/eNews.aspx">Daily eNews Signup</a></li>
                            <li><a href="http://www.landlinemag.com/eNewsSignup/process.aspx?action=remove">Unsubscribe from eNews</a></li>
                        </ul>
                    </div>
                    <div class="col-md-2">
                        <h4>Other Sites</h4>
                        <ul class="list-group">
                            <li><a href="http://www.ooida.com/">OOIDA</a></li>
                            <li><a href="http://www.landlinenow.com/"><em>Land Line Now</em></a></li>
                            <li><a href="http://www.ooidatruckinsurance.com/">OOIDA<br />
                                Truck Insurance</a></li>
                            <li><a href="http://www.tracersystem.us/">TRACER System</a></li>
                            <li><a href="http://www.ooidafoundation.org/">OOIDA Foundation</a></li>
                            <li><a href="http://www.ooidapac.com/">OOIDA PAC</a></li>
                            <li><a href="http://www.ooidaonlineeducation.com/">OOIDA Online Education</a></li>
                            <li><a href="http://www.ooida.com/industry-links.asp">Industry Links</a></li>
                        </ul>
                    </div>
                    <div class="col-md-2">
                        <h4>Contact Us</h4>
                        <ul class="list-group">
                            <li><a href="/ContactUs.aspx">Contact Us</a></li>
                            <li><a href="http://www.landlinemag.com/Advertising/default.aspx">Advertiser Info</a></li>
                            <li><a href="http://www.landlinemag.com/ChangeAddress.aspx">Address Change</a></li>
                        </ul>
                    </div>
                </div>
                <div class="clearfix"></div>
                <div id="footer-bottom" class="col-sm-12 col-xs-12 col-md-12 col-12-lg" style="background-color: #e9e9e9 !important;">
                    <div class="col-sm-12 col-xs-12 col-md-6 col-6-lg">
                        <img src="/site-images/icons/landline.png" /><br />
                        Copyright &copy; 2017 OOIDA<br />
                        <a href="https://www.ooida.com/WhoWeAre/AboutUs/privacy-policy.asp">Privacy Policy</a> | <a href="https://www.ooida.com/WhoWeAre/AboutUs/copyright.asp">Copyright</a></span>
                    </div>
                    <div class="hidden-sm hidden-xs col-md-6 col-6-lg">
                        <span class="text-right pull-right">1-800-444-5791 | (816) 229-5791<br />
                            1 NW OOIDA Dr | PO Box 1000<br />
                            Grain Valley, MO 64029</span>
                    </div>
                    <div class="hidden-md hidden-lg col-sm-12 col-xs-12">
                        1-800-444-5791 | (816) 229-5791<br />
                            1 NW OOIDA Dr | PO Box 1000<br />
                            Grain Valley, MO 64029
                    </div>
                </div>
            </div>
        </div>

    </footer>
</body>
</html>
