



<!DOCTYPE html>
<html lang="en" >
<head id="Head1" prefix="landlinemag: http://landlinemag.com"><title>
	Jan. 23, 2017 – Land Line Now on Sirius XM 146
</title><meta http-equiv="content-type" content="text/html; charset=iso-8859-1" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta content="Land Line Magazine: The Business Magazine for Professional Truckers" name="description" /><meta content="OOIDA,land line,landline, magazine,owner-operator,owner-operator independent drivers association,truck,trucks,trucker,truckers,trucking,highway,highways,Kansas City,Grain Valley, Missouri,issues" name="keywords" /><link rel="stylesheet" type="text/css" href="/Content/bootstrap-theme.css" /><link rel="stylesheet" type="text/css" href="/Content/bootstrap.css" /><link type="text/css" rel="Stylesheet" href="/CSS/style-responsive.css" media="screen" /><link type="text/css" rel="Stylesheet" href="/CSS/print.css" media="print" />
<script type="text/javascript" src="/scripts/jquery-latest.js"></script>
<script type="text/javascript" src="/scripts/font-resize-page.js"></script>
<script type="text/javascript" src="/scripts/jquery.accordion.js"></script>
<script type="text/javascript" src="/scripts/script.js"></script>
<script type="text/javascript" src="/jscripts/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/scripts/bootstrap.min.js"></script>
<style type="text/css">
    .goog-te-ftab-float {
        position: absolute;
        left: 79% !important;
        top: 58px !important;
    }
</style>
<script  type="text/javascript" >
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59115309-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
    function googleTranslateElementInit() {
      new google.translate.TranslateElement({
        pageLanguage: 'en',
        floatPosition: google.translate.TranslateElement.FloatPosition.TOP_RIGHT
      });
    }
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script>
    jQuery(document).ready(function () {
        $('.back-to-top').css({"display": "none"});

        var offset = 250;
        var duration = 300;

        jQuery(window).scroll(function() {
            if (jQuery(this).scrollTop() > offset) {
                jQuery('.back-to-top').fadeIn(duration);
            } else {
                jQuery('.back-to-top').fadeOut(duration);
            }
        });

        jQuery('.back-to-top').click(function(event) {
            event.preventDefault();
            jQuery('html, body').animate({scrollTop: 0}, duration);
            return false;
        })
    });
</script>
    <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<meta property="og:title" content="Land Line Magazine" /><meta property="og:description" content="The Business Magazine for Professional Truckers" /><meta property="og:image" content="http://www.landlinemag.com/site-images/llmag-screenshot1.jpg" /><meta property="og:site_name" content="Land Line Magazine: The Business Magazine for Professional Truckers" />
    <style type="text/css">
        hr {
            margin-top: 5px !important;
            margin-bottom: 5px !important;
            border-top: 1px solid #000 !important;
        }
    </style>
<meta property="fb:app_id" content="445542962233570" /> 
<meta property="og:type" content="article"/>
<link rel="canonical" href="http://landlinemag.com/Story.aspx?StoryID=32700" /><meta property="og:url" content="http://landlinemag.com/Story.aspx?StoryID=32700" /><meta property="fb:admins" content="1007656204" /><meta property="fb:admins" content="1546374147" /></head>
<body>
    
<style type="text/css">
    .navbar-brand {
        background: url('/site-images/brand.png') center / contain no-repeat;
        width: 200px;
        margin-right: 50px !Important;
    }
    .navbar {
        font-size: 1.1em !important;
    }
    .navbar a, .navbar a:visited {
        text-decoration: none !important;
    }
</style>
<nav role="navigation" class="navbar navbar-inverse navbar-fixed-top">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand text-hide hidden-md hidden-sm" href="http://www.landlinemag.com/default.aspx">Brand Text</a>
        </div>
        <!-- Collection of nav links and other content for toggling -->
        <div id="navbarCollapse" class="collapse navbar-collapse">
            <ul class="nav navbar-nav">
                <li class="hidden-sm hidden-md hidden-lg hidden-xl"><a href="/default.aspx">Home</a></li>
                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Archives <b class="caret"></b></a>
                    <ul role="menu" class="dropdown-menu">
                        <li><a href="/SpecialReports/">Special Reports</a></li>
                        <li><a href="/DailyNews.aspx">Daily News</a></li>
                        <li><a href="/DailyNewsByState.aspx">Daily News By State</a></li>
                        <li><a href="/BizBuzz.aspx">Trucking Biz Buzz</a></li>
                        <li><a href="/Magazine/Magazine.aspx">Magazine Issues</a></li>
                        <li><a href="http://www.landlinemag.com/Election/">Election Coverage</a></li>
                        <li><a href="http://www.landlinemag.com/FASTAct/">FAST Act</a></li>
                    		<li style="border-top: 1px inset #ccc;padding-top:5px;" class="hidden-xl hidden-lg hidden-xs"><a href="http://www.landlinemag.com/DailyNewsSearch.aspx">Search</a></li>
                        <li style="border-top: 1px inset #ccc;padding-top:5px;"><a href="http://www.landlinemag.com/login.html">Digital Edition</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Blogs <b class="caret"></b></a>
                    <ul role="menu" class="dropdown-menu">
                        <li><a href="http://landlinemedia.blogspot.com/">Land Line Media Blog</a></li>
                        <li><a href="http://landlinemedia.blogspot.com/">The Pork Chop Diaries</a></li>
                        <li><a href="http://ooidatruckshow2013.blogspot.com/">Tales from Turn One</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Important Info <b class="caret"></b></a>
                    <ul role="menu" class="dropdown-menu">
                        <li><a href="http://www.ooida.com/Legislative/leg-watch.aspx">Legislative Watch</a></li>
                        <li><a href="http://fightingfortruckers.com/federal/cta">Federal Calls to Action</a></li>
                        <li><a href="http://www.landlinemag.com/IndustryCalendar.aspx">Industry Calendar</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Join/Subscribe <b class="caret"></b></a>
                    <ul role="menu" class="dropdown-menu">
                        <li><a href="https://www.ooida.com/Secure/membership-form.asp">Join OOIDA</a></li>
                        <li><a href="https://www.ooida.com/Secure/Subscriptions/">Subscribe/Renew</a></li>
                        <li><a href="/UnSubscribe.aspx">Unsubscribe from Magazine</a></li>
                        <li><a href="http://www.landlinemag.com/eNewsSignup/">Daily eNews Signup</a></li>
                        <li><a href="http://www.landlinemag.com/eNewsSignup/process.aspx?action=remove">Unsubscribe from eNews</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Other Sites <b class="caret"></b></a>
                    <ul role="menu" class="dropdown-menu">
                        <li><a href="http://www.ooida.com/">OOIDA</a></li>
                        <li><a href="http://www.landlinenow.com/">Land Line Now</a></li>
                        <li><a href="http://www.ooidatruckinsurance.com/">OOIDA Truck Insurance</a></li>
                        <li><a href="https://www.tracersystem.us/">TRACER System</a></li>
                        <li><a href="http://www.ooidafoundation.org/">OOIDA Foundation</a></li>
                        <li><a href="http://www.ooidapac.com/">OOIDA PAC</a></li>
                        <li><a href="http://www.FightingForTruckers.com/">Fighting For Truckers</a></li>
                        <li><a href="http://www.ooidaonlineeducation.com/">OOIDA Online Education</a></li>
                        <li><a href="http://www.ooida.com/industry-links.asp">Industry Links</a></li>
                    </ul>
                </li>
                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Contact Us <b class="caret"></b></a>
                    <ul role="menu" class="dropdown-menu">
                        <li><a href="/ContactUs.aspx">Contact Us</a></li>
                        <li><a href="http://www.landlinemag.com/Advertising/">Advertiser Info</a></li>
                        <li><a href="/LetterstoEditor/SendLetter.aspx">Send a Letter</a></li>
                        <li><a href="/ChangeAddress.aspx">Address Change</a></li>
                    </ul>
                </li>
                <li class="hidden-xl hidden-lg hidden-xs"><a href="http://www.landlinemag.com"><span class="glyphicon glyphicon-home"></span></a></li>
                <li class="hidden-md hidden-sm"><a href="http://www.landlinemag.com/DailyNewsSearch.aspx">Search</a></li>
            </ul>

        </div>
    </div>
</nav>
    <div class="container content">
        <div class="row">
            <div class="col-md-10">
                <div class="col-md-12 hidden-xs hidden-sm">
                    <div class="col-md-10">
                        
<!-- Begin -  Site: Land Line Magazine Zone: 7 -->
<script language="javascript" type="text/javascript">
<!--
    var browName = navigator.appName;
    var browDateTime = (new Date()).getTime();
    var browVersion = parseInt(navigator.appVersion);
    var ua = navigator.userAgent.toLowerCase();
    var adcode = '';
    if (browName == 'Netscape') {
        if (browVersion >= 5)
        { document.write('<ifr' + 'ame src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=7&amp;Task=Get&amp;Browser=NETSCAPE6&amp;PageID=87898&amp;SiteID=1&amp;X=' + browDateTime + '" width=728 height=90 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No></ifr' + 'ame>'); }
        else if ((browVersion >= 4) && (ua.indexOf("mac") == -1)) {
            document.write('<s' + 'cript src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=7&amp;Task=Get&amp;Browser=NETSCAPE4&amp;PageID=87898&amp;SiteID=1&amp;X=' + browDateTime + '">');
            document.write('</' + 'scr' + 'ipt>');
            document.write(adcode);
        }
        else if (browVersion >= 3)
        { document.write('<a href="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=7&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=87898&amp;X=' + browDateTime + '&RandomNumber=' + browDateTime + '" target="_blank"><img src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=7&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=87898&X=' + browDateTime + '&RandomNumber=' + browDateTime + '" width="728" height="90" border="0" style="max-width:100%; height:auto;" alt=""></a>'); }
    }
    else { document.write('<ifr' + 'ame src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=7&amp;Task=Get&amp;SiteID=1&amp;PageID=87898&amp;X=' + browDateTime + '" width=728 height=90 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No></ifr' + 'ame>'); }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 7 -->
                        <br class="hidden-md hidden-lg" />
                    </div>
                    <div class="col-md-2">
                        <img src="http://landlinemag.com/site-images/ooida-logo.png" class="img-responsive" alt="OOIDA Logo" />
                        <div id="social-icons">
                            <a href="https://www.facebook.com/LandLineMag?ref=nf" title="Land Line Magazine on Facebook">
                                <img src="/site-images/icons/facebook.png" alt="Land Line Magazine on Facebook" class="img-responsive" /></a>
                            <a href="http://www.twitter.com/Land_Line_Mag" title="Land Line Magazine on Twitter">
                                <img src="/site-images/icons/twitter.png" alt="Land Line Magazine on Twitter" class="img-responsive" /></a>
                            <a href="https://plus.google.com/u/0/118147271059516925005/posts" title="Land Line Magazine on Google+">
                                <img src="/site-images/icons/google-plus-icon.png" alt="Land Line Magazine on Google Plus" class="img-responsive" /></a>
                            <a href="http://www.youtube.com/user/LandLineMagazine" title="Land Line Magazine on YouTube">
                                <img src="/site-images/icons/you-tube.png" alt="Land Line Magazine on YouTube" class="img-responsive" /></a>
                        </div>
                    </div>
                </div>
                <div id="page-title">
                    

                </div>
                <script type="text/javascript">
                    var title = $("#page-title").text();
                    title = title + ": Land Line Magazine";
                    $('title').text(title);
                </script>
                <div id="page-content">
    <!--JavaScript SDK for Facebook Comment Widget-Updated 10.7.13 -->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <!-- End JavaScript SDK -->
    <form method="post" action="./Story.aspx?StoryID=32700" id="Form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTYwNzY3NTUxNQ9kFgJmD2QWAgIJD2QWAgIBD2QWBAIBDzwrAAoBAA8WBB4LXyFEYXRhQm91bmRnHgtfIUl0ZW1Db3VudAIBZBYCZg9kFgZmDw8WAh4HVmlzaWJsZWhkZAIBD2QWAmYPZBYIZg8VAUo8c3BhbiBjbGFzcz0icmVkIj48L3NwYW4+IEphbi4gMjMsIDIwMTcg4oCTIExhbmQgTGluZSBOb3cgb24gU2lyaXVzIFhNIDE0NmQCAQ8PFgIeBFRleHQFdjxkaXYgaWQ9ImJ5bGluZSI+QnkgPGEgaHJlZj0ibWFpbHRvOm1hcmtfcmVkZGlnQGxhbmRsaW5lbWFnLmNvbSI+TGFuZCBMaW5lIE5vdyBFbmV3czwvYT4sICAgfCBNb25kYXksIEphbnVhcnkgMjMsIDIwMTdkZAICDxUC1QI8cD5XZSBmaW5kIG91dCB3aGF0IHByZXZpb3VzIHJlY2lwaWVudHMgb2YgdGhlIE9PSURBIE1hcnkgSm9obnN0b24gU2Nob2xhcnNoaXAgYXJlIHVwIHRvIG5vdy4gQWxzbywgd2UgaGF2ZSBpbmZvcm1hdGlvbiBhYm91dCB0aGUgaW50ZXJhY3Rpb25zIGJldHdlZW4gcmVndWxhciBkcml2ZXJzIGFuZCBhdXRvbm9tb3VzIHZlaGljbGVzOyBob3cgY29mZmVlIGNhbiBnZXQgeW91IGluIHRyb3VibGUgb24gdGhlIHJvYWQ7IHRoZSBjb25maXJtYXRpb24gdm90ZSBvbiB0aGUgc2VjcmV0YXJ5IG9mIHRyYW5zcG9ydGF0aW9uIG5vbWluZWU7IGFuZCBhIGZyZWV6ZSBvbiBuZXcgcmVndWxhdGlvbnMuPC9wPhdDb3B5cmlnaHQgJmNvcHk7IE9PSURBIGQCAw8PFgIfAwUUMS8yMy8yMDE3IDQ6MDA6MDAgUE1kZAICDw8WAh8CaGRkAgMPD2QPEBYBZhYBFgIeDlBhcmFtZXRlclZhbHVlBQUzMjcwMBYBAgRkZBgBBRpjdGwwMCRwYWdlQ29udGVudCRmcm1TdG9yeQ8UKwAHZGRkZGQWAAIBZIT2OANZskRAle93kx2gjFpTzu2elDFtguCu491dkYiy" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B37EEB7D" />
        <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-12">
                <table class="form-horizontal" cellspacing="0" id="pageContent_frmStory">
	<tr>
		<td colspan="2">
        
                        <!-- End interact left -->
        
                        <!-- End story header -->

                        <h1><span class="red"></span> Jan. 23, 2017 – Land Line Now on Sirius XM 146</h1>
                        <script type="text/javascript">
                            var title = $("h1").text();
                            title = title + ": Land Line Magazine";
                            $('title').text(title);
                        </script>
                        <span id="pageContent_frmStory_lblAuthor"><div id="byline">By <a href="mailto:mark_reddig@landlinemag.com">Land Line Now Enews</a>,   | Monday, January 23, 2017</span></div><hr />
                            <div id="share">
                                <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                                    <a class="addthis_button_preferred_1"></a>
                                    <a class="addthis_button_preferred_2"></a>
                                    <a class="addthis_button_preferred_3"></a>
                                    <a class="addthis_button_preferred_4"></a>
                                    <a class="addthis_button_compact"></a>
                                    <a class="addthis_counter addthis_bubble_style"></a>
                                </div>
                                <script type="text/javascript">var addthis_config = { "data_track_addressbar": true };</script>
                                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-525c474b6749a310"></script>
                                <!-- AddThis Button END -->
                            </div>
                            <!-- End share -->



                        <div id="story-content"><p>We find out what previous recipients of the OOIDA Mary Johnston Scholarship are up to now. Also, we have information about the interactions between regular drivers and autonomous vehicles; how coffee can get you in trouble on the road; the confirmation vote on the secretary of transportation nominee; and a freeze on new regulations.</p></div>
                        <div id="story-copyright">Copyright &copy; OOIDA </div>
                        
                        <h3 style="border-bottom: solid 1px #666; padding-bottom: 4px;">Comments</h3>
                        <div class="fb-comments" data-href="http://www.landlinemag.com/Story.aspx?StoryID=32700" data-width="728" data-numposts="20" data-colorscheme="light"></div>

                        
                    </td>
	</tr>
</table>
                
            </div>
        </div>
    </form>
</div>
            </div>
            <div class="col-md-2 hidden-xs hidden-sm">
                

<!--<div style="margin:10px 0;">
<a href="/login.html"><img src="/site-images/Digital-edition-button.jpg" style="border:none;"></a>
</div>-->
<div class="row">
    <div class="col-lg-12 col-md-12 col-sm-6 col-xs-6 well-sm text-center">
        <br />
        
<!-- Begin -  Site: Land Line Magazine Zone: 1 -->
<script language="javascript" type="text/javascript">
<!--
    var browName = navigator.appName;
    var browDateTime = (new Date()).getTime();
    var browVersion = parseInt(navigator.appVersion);
    var ua = navigator.userAgent.toLowerCase();
    var adcode = '';
    if (browName == 'Netscape') {
        if (browVersion >= 5)
        { document.write('<ifr' + 'ame src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Get&amp;Browser=NETSCAPE6&amp;PageID=11699&amp;SiteID=1&amp;X=' + browDateTime + '" width=160 height=600 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No></ifr' + 'ame>'); }
        else if ((browVersion >= 4) && (ua.indexOf("mac") == -1)) {
            document.write('<s' + 'cript src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Get&amp;Browser=NETSCAPE4&amp;PageID=11699&amp;SiteID=1&amp;X=' + browDateTime + '">');
            document.write('</' + 'scr' + 'ipt>');
            document.write(adcode);
        }
        else if (browVersion >= 3)
        { document.write('<a href="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=11699&amp;X=' + browDateTime + '&RandomNumber=' + browDateTime + '" target="_blank"><img src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=11699&X=' + browDateTime + '&RandomNumber=' + browDateTime + '" width="160" height="600" border="0" style="max-width:100%; height:auto;" alt=""></a>'); }
    }
    else { document.write('<ifr' + 'ame src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=1&amp;Task=Get&amp;SiteID=1&amp;PageID=11699&amp;X=' + browDateTime + '" width=160 height=600 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No></ifr' + 'ame>'); }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 1 -->
    </div>
    <div class="col-lg-12 col-md-12 col-sm-6 col-xs-6 well-sm text-center">
        <div class="rectangle-ad well-sm text-center hidden-sm hidden-xs">
            
<!-- Begin -  Site: Land Line Magazine Zone: 3 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 3;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=57630&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=57630&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 3 -->
        </div>
        <div class="rectangle-ad well-sm text-center hidden-sm hidden-xs">
            
<!-- Begin -  Site: Land Line Magazine Zone: 4 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 4;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=16880&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=16880&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 4 -->
        </div>
        <div class="rectangle-ad well-sm text-center">
            
<!-- Begin -  Site: Land Line Magazine Zone: 5 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 5;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=92223&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=92223&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 5 -->
        </div>
        <div class="rectangle-ad well-sm text-center">
            
<!-- Begin -  Site: Land Line Magazine Zone: 6 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 6;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=34720&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=34720&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 6 -->
        </div>
        <div class="rectangle-ad well-sm text-center">
            
<!-- Begin -  Site: Land Line Magazine Zone: 23 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 23;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=45892&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=45892&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 23 -->
        </div>
    </div>
</div>
<div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 text-center" style="margin: 20px 20px;">
        <a href="http://www.landlinemag.com/Advertising/" class="btn btn-info"><span style="text-align: center">
            <img src="/site-images/icons/landline-ad-info-icon.png" class="img-responsive" border="0" /></span> Advertiser Info</a><br />
        <a href="/login.html">
            <img src="/site-images/Digital-edition-button-sm.png" class="img-responsive center-block" alt="Landline Magizine Digital Edition" /></a>
        <br class="hidden-lg hidden-md" />
    </div>
</div>


            </div>
        </div>
        <div class="row">
            <div class="col-md-10 col-md-offset-1">
                
<!-- Begin -  Site: Land Line Magazine Zone: 9 -->
<script language="javascript"  type="text/javascript">
<!--
    var browName = navigator.appName;
    var SiteID = 1;
    var ZoneID = 9;
    var browDateTime = (new Date()).getTime();
    var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if (browName == 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=821&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    if (browName != 'Netscape') {
        document.write('<s' + 'cript lang' + 'uage="jav' + 'ascript" src="http://www.landlinemag.com/AdServer/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=821&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime + '&amp;wd=' + wd + '">'); document.write('</' + 'scr' + 'ipt>');
    }
    // -->
</script>
<!-- End -  Site: Land Line Magazine Zone: 9  -->
            </div>
        </div>
        <a href="#" class="back-to-top" style="display: inline;">
            <i class="glyphicon glyphicon-arrow-up"></i>
        </a>
    </div>
   <footer>
       
<style type="text/css">
    ul.list-group {
        list-style-type: none !important;
    }
</style>
<div id="footer-top"></div>
<div id="footer-content" class="hidden-xs hidden-sm">
    <div class="container">
        <div class="row">
            <div class="col-md-2">
                <h4>Archives</h4>
                <ul class="list-group">
                    <li><a href="/SpecialReports/Index.aspx">Special Reports</a></li>
                    <li><a href="/DailyNews.aspx">Daily News</a></li>
                    <li><a href="/DailyNewsByState.aspx">Daily News By State</a></li>
                    <li><a href="/BizBuzz.aspx">Trucking Biz Buzz</a></li>
                    <li><a href="/Magazine/Magazine.aspx">Magazine Archive</a></li>
                    <li><a href="/LetterstoEditor/Letters.aspx">Letters to the Editor</a></li>
                    <li><a href="http://www.ooida.com/MediaCenter/OOIDAInNews/archive.asp?ArchiveYear=2017">OOIDA in the News</a></li>
                    <li><a href="http://www.landlinemag.com/Election/">Election Coverage</a></li>
                </ul>
            </div>
            <div class="col-md-2">
                <h4>Blogs</h4>
                <ul class="list-group">
                    <li><a href="http://landlinemedia.blogspot.com/"><em>Land Line</em> Media Blog</a></li>
                    <li><a href="http://porkchopdiaries2014.blogspot.com/">&ldquo;The Pork Chop Diaries&rdquo;</a></li>
                </ul>
            </div>
            <div class="col-md-2">
                <h4>Important Info</h4>
                <ul class="list-group">
                    <li><a href="http://www.ooida.com/LegislativeWatch/leg-watch.asp">Legislative Watch</a></li>
                    <li><a href="http://fightingfortruckers.com/federal/cta">Federal Calls to Action</a></li>
                    <li><a href="http://www.landlinemag.com/IndustryCalendar.aspx">Industry Calendar</a></li>
                    <!--                <li><a href="http://www.landlinemag.com/SocialMedia/federal.aspx">Social Media Directory</a></li>-->
                </ul>
            </div>
            <div class="col-md-2">
                <h4>Join/Subscribe</h4>
                <ul class="list-group">
                    <li><a href="https://www.ooida.com/Secure/membership-form.asp">Join OOIDA</a></li>
                    <li><a href="/Subscription.aspx">Subscribe/Renew</a></li>
                    <li><a href="/UnSubscribe.aspx">Unsubscribe from Magazine</a></li>
                    <li><a href="/eNewsSignup/eNews.aspx">Daily eNews Signup</a></li>
                    <li><a href="http://www.landlinemag.com/eNewsSignup/common/proccess.asp?cancel=now">Unsubscribe from eNews</a></li>
                </ul>
            </div>
            <div class="col-md-2">
                <h4>Other Sites</h4>
                <ul class="list-group">
                    <li><a href="http://www.ooida.com/">OOIDA</a></li>
                    <li><a href="http://www.landlinenow.com/"><em>Land Line Now</em></a></li>
                    <li><a href="http://www.ooidatruckinsurance.com/">OOIDA<br />
                        Truck Insurance</a></li>
                    <li><a href="http://www.tracersystem.us/">TRACER System</a></li>
                    <li><a href="http://www.ooidafoundation.org/">OOIDA Foundation</a></li>
                    <li><a href="http://www.ooidapac.com/">OOIDA PAC</a></li>
                    <li><a href="http://www.ooidaonlineeducation.com/">OOIDA Online Education</a></li>
                    <li><a href="http://www.ooida.com/industry-links.asp">Industry Links</a></li>
                </ul>
            </div>
            <div class="col-md-2">
                <h4>Contact Us</h4>
                <ul class="list-group">
                    <li><a href="/ContactUs.aspx">Contact Us</a></li>
                    <li><a href="http://www.landlinemag.com/Advertising/">Advertiser Info</a></li>
                    <li><a href="/LetterstoEditor/SendLetters/SendLetter.aspx">Send a Letter</a></li>
                    <li><a href="http://www.landlinemag.com/ChangeAddress.aspx">Address Change</a></li>
                </ul>

            </div>
        </div>
    </div>
</div>
<!-- End footer content -->
<div id="footer-bottom">
    <div class="container">
        <div class="row">
            <div class="col-md-6">
                <div id="copyright">
                    <img src="/site-images/icons/landline.png" class="img-responsive" />
                    <span style="display:block;">Copyright &copy; 2017 OOIDA<br />
                        <a href="http://www.landlinemag.com/PrivacyPolicy.aspx">Privacy Policy</a> | <a href="http://www.landlinemag.com/Copyright.aspx">Copyright</a></span>

                </div>
                <!-- End copyright -->
            </div>
            <div class="col-md-6">
                <div id="address">
                    <span>1-800-444-5791 | (816) 229-5791<br />
                        1 NW OOIDA Dr | PO Box 1000<br />
                        Grain Valley, MO 64029</span>
                </div>
                <!-- End address -->
            </div>
        </div>
    </div>
</div>
<!-- End footer bottom -->


   </footer>
</body>
</html>
